1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Batterie

Dieses Thema im Forum "Majesty 250 Forum" wurde erstellt von Schleicher, 7. Juni 2019.

  1. Schleicher

    Schleicher HGF Foren Beginner

    Hallo
    Hatte von euch schon einmal das Problem, das beim Majesty 250ccm die Batterie beim Fahren sich endläd.
    Könnte das eventuell auch am Zündschloss liegen meinst Hakt nämlich etwas. Oder hat der Majesty damit ein
    generelles Problem?
    Man braucht nicht weit zu fahren etwa 5Km dann ist die Batterie leer, hatte es auch schon mit einer zweiten Batterie ausprobiert war aber das gleiche Problem. Die Lichtmaschine Ladet.
    MFG
    Willi
     
  2. -dasKalli-

    -dasKalli- HGF Foren Experte

    Moin...

    mögliche Ursache, defekter Laderegler.
    Woher weisst du, dass die Lichtmaschine lädt?

    Gruss :hi:
     
  3. Schleicher

    Schleicher HGF Foren Beginner

    Ich habe ein Batterie Testgerät welches bei laufenden Motor Anzeigt das die Lichtmaschine Strom Liefert.
    Aber ich habe gestern mit einen Multitester noch mals durchgemessen,es kommt nur 12,49 Volt an der Batterie an mit laufenden Motor. Sobald ich das Licht einschalte habe ich aber nur noch 11,87 Volt auf der Multi Anzeige.
    Dies wird auch nicht höher beim Gasgeben. Ich habe aber ein Hakeliges Zündschloss, dachte erst das da der Strom Abfliest. Aber nun Tippe ich auf den Regler. Werden Ihn diese Woche mal Tauschen.
    Gruss :danke:
     
  4. Schleicher

    Schleicher HGF Foren Beginner

    Problem Gelöst es war der Laderegler. Zum Glück habe ich ja noch einen Kompletten Roller in Reserve.:-8-8
     
  5. -dasKalli-

    -dasKalli- HGF Foren Experte

    Fein ...
    dann mal gute Fahrt und viel Freude.

    :hi: