1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Startprobleme

Dieses Thema im Forum "Technisches, Probleme mit dem Fahrzeug und Umbaute" wurde erstellt von Stormy.monday, 10. Juli 2019.

  1. Stormy.monday

    Stormy.monday HGF Foren Experte

    Hallo Wissende,

    habe noch nicht angefangen zu suchen weil ich nicht sicher bin wo ich anfangen soll....

    Mein Ludix lässt sich in letzter Zeit gerne bitten wenn er nach Standzeit über nacht oder über Tag anspringen soll. Meistens gibt es Orgelorgien, manchmal springt er auch sofort an.
    Wenn er dann läuft braucht er verhältnismäßig lange bis die Leerlaufdrehzahl auf ein "normales" Maß absinkt, auf den ersten Kilometern läuft er an der Ampel kurz vor der Einkuppeldrehzahl. Früher ist er viel schneller auf gemäßigtes Leerlaufniveau gesunken.
    Zündkerze? Sollte wie (oder wie nicht) aussehen? Werde sie ggf mal eben ausbauen und hier ein Foto einstellen...
    Spritversorgung würde ich eher ausschließen.
    Vergasereinstellung? (hoffentlich nicht, hab ich Muffensausen vor...)

    Wenn er warm ist springt er sofort an, laufen tut er gut .

    Danke fürs mitdenken!

    Gruß, Sebastian
     
  2. Lila Socke

    Lila Socke HGF Eroberer

    Startautomatik Tippe ich mal.
    Oder vielleicht mag er die Wärme nicht so gerne.

    Gruß Carsten
     
    Paul gefällt das.
  3. Stormy.monday

    Stormy.monday HGF Foren Experte

    So warm ist es hier im Moment nicht, eher kühl und im Moment gerade feucht.
    Wie kann ich denn die Startautomatik checken - falls ich sie finde....?
     
  4. Mopedfutzy

    Mopedfutzy HGF Eroberer

    Moin,
    Zündkerze sollte rehbraun sein, dann ist der Vergaser optimal eingestellt. Meistens sind sie aber schwarz.
    Ich tippe auch auf die Startautomatik. Wenn sie länger als sonst braucht geht sie entweder schwergängig oder ist defekt. Der Motor läuft dann zu fett.
    Die Startautomatik ist mit am Vergaser verbaut, meist ein schwarzes Teil mit einem Kabel dran. Sie zu checken ist da her schwieriger. Im ausgebauten Zustand kann man sehen, ob der Zylinder ausfährt, wenn man Strom drauf gibt.
    Aber im eingebauten Zustand sieht man nix. Ich würde da aus Vorsicht mal eine neue einbauen.
     
    Paul und Stormy.monday gefällt das.
  5. Hackfresse

    Hackfresse HGF Eroberer

    Hallo,

    falls es nicht an der Startautomatik liegt, wäre es auch möglich, daß dein Luftfilter sich zugesetzt hat. Dann wird zuviel Unterdruck im Vergaser erzeugt, und der Motor bekommt zuviel Sprit. Um das zu testen, würde es schon reichen, einmal im kalten Zustand ohne Luftfilter zu starten. Vieleicht haben sich da ja auch Blätter oder sonst was vor dem Luftfilter angesammelt.

    Gruß
     
    Paul und Stormy.monday gefällt das.
  6. Stormy.monday

    Stormy.monday HGF Foren Experte

    Hatte mal ein wenig Freizeit zum schrauben und gucken (für mehr reicht es bei mir alleine in diesem Bereich nicht. Motor schrauben - außer Zündkerze und Öl/Filterwechsel - ist für mich ein weites unbeackertes Feld, Vergaser mein Horrorkabinet. Traue mich da alleine nicht ran weil ich immer Angst habe was zu verstellen und dann läuft die Kiste überhaupt nicht mehr.)
    Aber ich bin ja bereit dazu zu lernen - wenn Ihr mich lasst.
    Habe also mal ein paar Fotos vom Vergaser im IST-Zustand gemacht in der Hoffnung, Euch damit die Möglichkeit zu geben mir weiter zu helfen....
    Ich vermute mal die Startautomatik ist das Teil mit der Nummer 1....
    SDC13694kleinPfeileZahlen.jpg
    oder doch eher die 2????
    Hab mal vorsichthalber noch 2 Bilder aus anderer Perspektive gemacht:
    SDC13693klein.jpg SDC13695klein.jpg
    Der Schlauch recht unten kommt vom LuFi-Kasten und sieht nicht mehr so recht vertrauenserweckend aus.
    Wie ich den LuFi-Kasten AUF bekomme hab ich auch noch nicht ergründen können - und deshalb auch den Filter noch nicht kontrollieren können - keinerlei Schrauben, Klammern o.ä. was den zusammen hält.
    Dafür hab ich die Zündkerze rausbekommen und zum vorzeigen fotofrafiert. Sieht nach ziemlich Ablagerungen auf der Elektrode aus (oder ist das beim Zweitackter normal so?), sollte ich wahrscheinlich auch mal gegen ne neue (Iridium) tauschen.
    SDC13697klein.jpg SDC13699klein.jpg
    Wenn Ihr also Ideen und/oder Tipps habt die mich weiterbringen können, gerne her damit!
     
  7. Stormy.monday

    Stormy.monday HGF Foren Experte

    Hab gerade noch mal im Netz gefischt.
    Wenn ich das richtig sehe findet sich HIER unter der Nummer 10 die Startautomatik, müßte also meine Nr 1 sein.

    LuFi-Kasten ist hier auch abgebildet, aber ICH sehe da auch nicht, ob bzw wie der Aufgeht. Oder sollte etwa nur der ganze Kasten zu wechseln sein???? Nachdem man beim Citystar ja auch das Endgetriebeöl nicht wechseln kann würde mich das dann auch nicht wundern....

    Edit: Je mehr man sucht....

    Luftfilterkasten Ludix in der Bucht. Der Text in der Beschreibung erklärt es super....
     
    Zuletzt bearbeitet: 12. Juli 2019
  8. Christian-Marl

    Christian-Marl HGF Eroberer

    Hallo,

    Ja, das ist so weit ich mich erinnern kann.
    So ein wegwerf Luftfilterkasten.

    Dein Gummischlauch vom Luftfilter zum Vergaser hin ist eh rissig und hat so wie man es erkennen kann auch ein Loch, so kommt Dreck und Wasser ungehindert durch den Vergaser zum Motor.

    Gruss Christian
     
    Paul gefällt das.
  9. Mopedfutzy

    Mopedfutzy HGF Eroberer

    Moin,
    also, bei die Nr. 1 ist die Startautomatik, Nr. 2 müsste der Baudenzug von deinem Gasgriff sein, denn dein Vergaser sieht aus wie ein Flachschiebervergaser. Der hat keine Unterdruckmembrane.
    Zweitakter? ........ da sollten die Zündkerzern häufiger gewechselt werden als bei 4-Taktern, da ja der 2-Takter doppelt so oft zündet als der 4-Takter. Sehr wichtig.
    Desweiteren würde eine Bremsenreinigerwäsche dem Vergaser zu neuem Glanz verhelfen.
    Was mich mehr wundert ist im Bild 3. In der linke Hälfte ist der Schlauch vom 2-Takt-Öl zu sehen. Es gibt da noch 2 weitere Anschlüsse, die offen zu seinen scheinen. Wieso sind da keine Stopfen drauf? Außerdem frag ich mich, wofür die gut sein sollen. Offene Stellen am Vergaser sind nie gut.
    Zum Luftfilter: Wer macht denn sowas? Luftfilterkasten nicht zum öffnen: totalen Blödsinn.
    Besorgt dir den anderen, 24 € ist kein Geld dafür und du kannst den Filter immer reinigen.
     
    Paul und Stormy.monday gefällt das.
  10. Romiman

    Romiman Lebende HGF Foren Legende

    Die Kerze sieht nicht gut aus. Die Ablagerungen und die schwarze Farbe sprechen für ein zu fettes Gemisch. (Zuviel Öl und Benzin, zu wenig Luft). Die muss trocken und "rehbraun" sein. Der Luftfilterkasten ist geschraubt. Die Schrauben sind von unten in tiefen Bohrungen zugänglich. Schraub ihn auf, mach ihn (zB mit Benzin) innen sauber. Wenn der Schaumstofffilter noch in Ordnung ist (nicht eingerissen o.ä.) reinige ihn auch mit Benzin. Wenn er schon zerschlissen ist, erneuere ihn.
    Schau mal hier:
     
    r.s. gefällt das.
  11. Stormy.monday

    Stormy.monday HGF Foren Experte

    Der originale von Peugeot eben nicht.

    Ist in diesem Fall aber auch egal, da der Verbindungsschlauch zum Vergaser eh porös und rissig ist.

    Habe deshalb einen neuen incl. Filtermatte bestellt. Der Preis ist durchaus "verträglich". Wenn ich den da habe und montiere werde ich auch den Vergaser von außen mit Bremsenreiniger säubern.
    Als nächstes ist dann die Zündkerze dran.
    Wenn er dann immer noch seine "Anlaufschwierigkeiten" zeigt werde ich mich wohl oder übel der Startautomatik widmen müssen.
    Ich denke mal, abgeschraubt bekomme ich das Teil. Kann mir jemand sagen, wie ich dann feststellen kann ob das Ding noch ok ist?
    Bin weiterhin für jeden Tipp dankbar!
     
  12. Stormy.monday

    Stormy.monday HGF Foren Experte

    Mal `n Update:

    Habe heute den Vergaser von außen gereinigt (mit Bremsenreiniger abgesprüht) SDC13705klein.jpg , die Zündkerze gegen eine neue Iridium getauscht sowie den bescheuerten, nicht zu öffneden Original-Peugeot-LuFikasten (mit dem defekten Ansaugstutzen) gegen einen (aufzuschraubenden) Nachrüstfilterkasten mit neuer Filtermatte. SDC13701klein.jpg Der Neue hat neben dem Ansaugschlauch einen weiteren möglichen, kleinen Schlauchanschluß, den ich nicht benötige. Vermute mal, das da bei manchen Rollern die Kurbelwellengehäuseentlüftung angeschlossen würde. Diese Öffnung hab ich einfach mit einer entsprechenden Schraube verschlossen. SDC13703klein.jpg

    Startverhalten scheint besser, Drehzahlniveau sinkt schneller ab.

    Schaun wir mal. ob das so bleibt, oder ob ich doch noch an die Startautomatik ran muß - was ich nicht hoffe...

    Erstmal einen herzlichen Dank an Euch für Mitdenken und Tipps geben! herzen01.gif
     
  13. Mopedfutzy

    Mopedfutzy HGF Eroberer

    Moin,
    na dann viel Spass!
     
    Paul gefällt das.
  14. Sah auf den Bildern alles recht "mitgenommen" aus.
    Ich persönlich hätte mir dann noch die Arbeit gemacht, den Vergaser zu öffnen und zu reinigen. Tut dem mal gut. Bisweilen klemmen da auch die Schieber etwas - "verharzt" oder verdreckt. Ist beim "Gemisch" halt noch eher möglich.

    Manfred

    (Nachträglich alles Gute zum Geburtstag.)
     
    Paul gefällt das.
  15. Mopedfutzy

    Mopedfutzy HGF Eroberer

    Moin,
    noch ein Tipp zum Schluss. Benutze keine Kabelbinder um Schläuche zu befestigen.
    Verwende Schlauchschellen, die gibt es als Sortimente zu kaufen. Kabelbinder sind zwar eine feine Sache, nur an Vergaser und co. sollte es schon vernünftig sein. Wie der Name schon sagt dienen Kabelbinder eher um lose
    Kabel zu sichern.
    Ansonsten: allzeit gute Fahrt!
     
  16. Vergaserreiniger (nach Ausbau der Kleinteile) müsste doch dein Ultraschallgerät in der Firma geeignet sein, oder ist das zu klein.
    Ältere Damen haben so ein Gerät auch für ihren Schmuck. (Weiß aber auch nicht, ob die Größe passt.)

    Manfred
     
  17. Stormy.monday

    Stormy.monday HGF Foren Experte

    Neues Update:

    Auch vor der Aktion startete der Ludix manchmal gleich.
    Genau das hat er offensichtlich bei meiner ersten Probefahrt auch gemacht.
    Mittlerweile ist wieder orgeln angesagt.....
    Der (mit großer Wahrscheinlichkeit) originale LuFiKasten war auch mit Kabelbindern befestigt, darum hab ich das auch wieder so gemacht, nur lieber doppelt. Aber der Tipp mit den Schlauchschellen ist gut! Bei Gelegenheit....
    Vergaser ist für mich ein "Angstgegner". Habe Schiß, wenn ich den abbaue und daran werkele, das ich irgendwas verstelle, dann nicht wieder richtig eingestellt bekomme und die Kiste dann gar nicht meht läuft. Da sind ja auch so viele Kleinteile drinnen.... In unser Ultraschallbad müßte ich ihn schon reinbekommen, im Zweifelsfall einmal "gewendet", also einmal normal, einmal kopfstehend....
    Startautomatik habe ich bisher noch nicht abgemacht, ist vielleicht der nächste Schritt. Kann man die auch "reinigen/Schmieren" oder kann man die ggf nur tauschen? Wie kann ich die denn überprüfen ob sie - richtig - arbeitet?